問題
シフトを入力済みだが、ダッシュボードにデータが反映されない
原因
一部のバージョン(3.5.10)での不具合が原因です。
そのバージョンで、シフトを入力した際に発生します。
最新のバージョン(3.5.11以降)では、修正されています。
対処方法
最新バージョンにアップデート後、再度シフトを入力し直してください。
シフトを入力済みだが、ダッシュボードにデータが反映されない
一部のバージョン(3.5.10)での不具合が原因です。
そのバージョンで、シフトを入力した際に発生します。
最新のバージョン(3.5.11以降)では、修正されています。
最新バージョンにアップデート後、再度シフトを入力し直してください。